View Issue Details

IDProjectCategoryView StatusLast Update
15647Bug reportsOtherpublic2020-04-03 13:54
Reporterbismark Assigned Tocdorin  
PrioritynoneSeverityminor 
Status closedResolutionno change required 
Product Version3.21.0 
Summary15647: Color is blue?
Description

a fresh new install from master 3.21.0, AdminTheme SeaGreen, the overall color is clue?

TagsNo tags attached.
Complete LimeSurvey version number (& build)master
I will donate to the project if issue is resolvedNo
Browser
Database & DB-Version10.1.26-MariaDB
Server OS (if known)
Webserver software & version (if known)
PHP Version7.1.8

Activities

bismark

bismark

2019-12-10 00:04

reporter   ~54982

now its all green again

cdorin

cdorin

2020-04-02 20:23

manager   ~56907

Couldn't reproduce it - marked as solved? Is everything alright now?

bismark

bismark

2020-04-03 13:13

reporter   ~56929

can be closed

Issue History

Date Modified Username Field Change
2019-12-06 14:49 bismark New Issue
2019-12-09 10:30 cdorin Assigned To => cdorin
2019-12-09 10:30 cdorin Status new => assigned
2019-12-10 00:04 bismark Note Added: 54982
2020-04-02 20:23 cdorin Note Added: 56907
2020-04-02 20:23 cdorin Status assigned => feedback
2020-04-03 13:13 bismark Note Added: 56929
2020-04-03 13:13 bismark Status feedback => assigned
2020-04-03 13:54 cdorin Status assigned => closed
2020-04-03 13:54 cdorin Resolution open => no change required