View Issue Details

IDProjectCategoryView StatusLast Update
15483Bug reports[All Projects] Otherpublic2019-11-28 15:15
ReporterKRav Assigned Tocdorin  
PrioritynoneSeveritytweak 
Status closedResolutionunable to reproduce 
Product Version4.0.0-RC6 
Target VersionFixed in Version 
Summary15483: Menu-bar to small
Description

Menu-bar to small

TagsNo tags attached.
Complete LimeSurvey version number (& build)rc6xxxxxxx
I will donate to the project if issue is resolvedNo
Browser
Database & DB-Version111111
Server OS (if known)
Webserver software & version (if known)
PHP Version7.0

Activities

KRav

KRav

2019-10-30 10:09

partner  

cdorin

cdorin

2019-11-01 15:13

manager   ~54334

Do you refer to the top bar? That is the default size. I am not sure if it should be made bigger

Issue History

Date Modified Username Field Change
2019-10-30 10:09 KRav New Issue
2019-10-30 10:09 KRav File Added: Bildschirmfoto 2019-10-30 um 10.08.53.png
2019-11-01 15:13 cdorin Note Added: 54334
2019-11-03 15:57 cdorin Assigned To => cdorin
2019-11-03 15:57 cdorin Status new => assigned
2019-11-03 15:58 cdorin Status assigned => feedback
2019-11-28 15:15 cdorin Status feedback => closed
2019-11-28 15:15 cdorin Resolution open => unable to reproduce